<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.diarioregion.com/xmlrpc.php"><link type="text/css" media="all" href="https://www.diarioregion.com/wp-content/cache/autoptimize/css/autoptimize_8ddd8200fa4ff3129815b338262d3db1.css" rel="stylesheet" /><title>VENTANA PANORÁMICA &#8211; Diario Región</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Diario Región &raquo; Feed" href="https://www.diarioregion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario Región &raquo; RSS de los comentarios" href="https://www.diarioregion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario Región &raquo; VENTANA PANORÁMICA RSS de los comentarios" href="https://www.diarioregion.com/2018/01/29/ventana-panoramica-17/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioregion.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.diarioregion.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=b62c474ad68cec7af9ee4974d6b4ea07' type='text/css' media='all' /> <script type='text/javascript' src='https://www.diarioregion.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};</script> <script type='text/javascript'>var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"845cd75e16","ajaxurl":"https:\/\/www.diarioregion.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"845cd75e16","ajaxurl":"https:\/\/www.diarioregion.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};</script> <script type='text/javascript'>var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.diarioregion.com\/wp-admin\/admin-ajax.php","top_ten_id":"28657","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1485470483"};</script> <script type='text/javascript'>var wpdiscuzAjaxObj = {"url":"https:\/\/www.diarioregion.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Ocultar Respuestas","wc_show_replies_text":"Mostrar Respuestas","wc_msg_required_fields":"Por favor rellene los campos obligatorios","wc_invalid_field":"Parte del valor del campo no es v\u00e1lida","wc_error_empty_text":"Rellene este campo para comentar","wc_error_url_text":"Url no es v\u00e1lido","wc_error_email_text":"Direcci\u00f3n de correo electr\u00f3nico es inv\u00e1lida","wc_invalid_captcha":"C\u00f3digo Captcha inv\u00e1lido","wc_login_to_vote":"Debes entrar para votar","wc_deny_voting_from_same_ip":"No puedes votar por este comentario","wc_self_vote":"No puedes votar por tu comentario","wc_vote_only_one_time":"Ya votaste a favor de este comentario","wc_voting_error":"Error de votaci\u00f3n","wc_held_for_moderate":"Comentario en espera de moderaci\u00f3n","wc_comment_edit_not_possible":"Lo sentimos, este comentario ya no es posible editar","wc_comment_not_updated":"Lo sentimos, el comentario no fue actualizado","wc_comment_not_edited":"No has realizado ning\u00fan cambio","wc_new_comment_button_text":"Nuevo comentario","wc_new_comments_button_text":"Nuevos comentarios","wc_new_reply_button_text":"Nueva respuesta a tu comentario","wc_new_replies_button_text":"Nuevas respuestas sobre sus comentarios","wc_msg_input_min_length":"La entrada es demasiado corta","wc_msg_input_max_length":"La entrada es demasiado larga","is_user_logged_in":false,"commentListLoadType":"2","lazyLoadOnPageLoad":0,"commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"1","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"0d33d7b39f6cefeacdd925005f1dfc28","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":28657,"loadLastCommentId":null,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1519810946,"lastVisitCookie":{"1":{"28657":1517218946}},"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};</script> <link rel='https://api.w.org/' href='https://www.diarioregion.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioregion.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioregion.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='De dos disparos sujetos motorizados asesinaron a hombre' href='https://www.diarioregion.com/2018/01/29/de-dos-disparos-sujetos-motorizados-asesinaron-a-hombre/' /><link rel='next' title='Puigdemont pedirá permiso al juez para asistir al pleno de su investidura' href='https://www.diarioregion.com/2018/01/29/puigdemont-pedira-permiso-al-juez-para-asistir-al-pleno-de-su-investidura/' /><link rel="canonical" href="https://www.diarioregion.com/2018/01/29/ventana-panoramica-17/" /><link rel='shortlink' href='https://www.diarioregion.com/?p=28657' /><link rel="alternate" type="application/json+oembed" href="https://www.diarioregion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioregion.com%2F2018%2F01%2F29%2Fventana-panoramica-17%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.diarioregion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioregion.com%2F2018%2F01%2F29%2Fventana-panoramica-17%2F&#038;format=xml" /> <script type="text/javascript">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> <meta property="og:title" content="VENTANA PANORÁMICA" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.diarioregion.com/wp-content/uploads/2017/06/2017-06-19-Opinión.-1.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="480" /><meta property="og:url" content="https://www.diarioregion.com/2018/01/29/ventana-panoramica-17/" /><meta property="og:site_name" content="Diario Región" /><meta property="og:description" content="Loading... Diario Región Cumaná - Venezuela .Te puede interesar ¡Caricuao despertó! VENTANA PANORÁMICA… Política y Criminología JESÚS YEGÜEZ: HABLA CLARO “Primicias” Apuntes: Advertencias Proféticas Contexto Venezuela 2017 El asunto de los géneros" /><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.diarioregion.com/?wordfence_lh=1&hid=1222E8ACEC91BA18223BAB0117A1D6D4');</script> <link rel="icon" href="https://www.diarioregion.com/wp-content/uploads/2017/05/cropped-cropped-logo-region-320x320.jpg" sizes="32x32" /><link rel="icon" href="https://www.diarioregion.com/wp-content/uploads/2017/05/cropped-cropped-logo-region-320x320.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.diarioregion.com/wp-content/uploads/2017/05/cropped-cropped-logo-region-320x320.jpg" /><meta name="msapplication-TileImage" content="https://www.diarioregion.com/wp-content/uploads/2017/05/cropped-cropped-logo-region-320x320.jpg" /></head><body class="post-template-default single single-post postid-28657 single-format-standard wp-custom-logo group-blog boxed_layout right-sidebar"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76335859-3', 'auto');
  ga('send', 'pageview');</script> <div id="page" class="site"><div class="vmag-top-header clearfix"><div class="vmag-container"><div class="vmag-current-date">lunes, enero 29, 2018</div><nav id="top-site-navigation" class="top-navigation" role="navigation"><div class="menu-menu2-container"><ul id="top-menu" class="menu"><li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href="https://www.diarioregion.com">Inicio</a></li><li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-684"><a href="https://www.diarioregion.com/category/opinion/">Opinión</a></li><li id="menu-item-1283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1283"><a href="https://www.diarioregion.com/category/editorial/">Editorial</a></li><li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="https://www.diarioregion.com/category/cronica/">Crónica</a></li><li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="https://www.diarioregion.com/category/reportajes/">Reportajes</a></li><li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://www.diarioregion.com/category/portadas/">Portadas</a></li></ul></div></nav></div></div><header id="masthead" class="site-header" role="banner"><div class="logo-ad-wrapper clearfix"><div class="vmag-container"><div class="site-branding"> <a href="https://www.diarioregion.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="268" height="90" src="https://www.diarioregion.com/wp-content/uploads/2017/05/cropped-banner-region-1.png" class="custom-logo" alt="Diario Región" itemprop="logo" /></a><div class="site-title-wrapper"><p class="site-title"><a href="https://www.diarioregion.com/" rel="home">Diario Región</a></p><p class="site-description">Diario del Pueblo</p></div></div><div class="header-ad-wrapper"></div></div></div><div class="vmag-container"><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="nav-wrapper"><div class="nav-toggle hide"> <span> </span> <span> </span> <span> </span></div><div class="menu-menu1-container"><ul id="primary-menu" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41"><a href="https://www.diarioregion.com/">Inicio</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.diarioregion.com/category/regionales/">Regionales</a></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.diarioregion.com/category/nacionales/">Nacionales</a></li><li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://www.diarioregion.com/category/internacionales/">Internacionales</a></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://www.diarioregion.com/category/sucesos/">Sucesos</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.diarioregion.com/category/deportes/">Deportes</a></li><li id="menu-item-19587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19587"><a href="https://www.diarioregion.com/contacto/">Contacto</a></li></ul></div></div><div class="icons-wrapper clearfix"></div></nav></div></header><div id="content" class="site-content"><div class="vmag-container"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.diarioregion.com/">Inicio</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.diarioregion.com/category/opinion/">Opinión</a></span> &gt <span class="current">VENTANA PANORÁMICA</span></div><article id="post-28657" class="post-28657 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-jose-isidro-cordero"><header class="entry-header"><h1 class="entry-title">VENTANA PANORÁMICA</h1></header><div class="entry-thumb"> <img src="https://www.diarioregion.com/wp-content/uploads/2017/06/2017-06-19-Opinión.-1.jpg" alt="" /></div><div class="entry-meta clearfix"> <span class="post-author"><span class="author vcard"><a class="url fn n" href="https://www.diarioregion.com/author/portal/">Diario Región</a></span></span><span class="posted-on"> <a href="https://www.diarioregion.com/2018/01/29/ventana-panoramica-17/" rel="bookmark"><time class="entry-date published" datetime="2018-01-29T05:00:33+00:00">29-01-2018</time><time class="updated" datetime="2018-01-28T19:19:03+00:00">28-01-2018</time></a></span> <span class="cat-links"><a href="https://www.diarioregion.com/category/opinion/" rel="category tag">Opinión</a></span> <span class="comments-count"><a href="https://www.diarioregion.com/2018/01/29/ventana-panoramica-17/#respond">0</a></span></div><div class="entry-content"><p><strong>Escenarios postelectorales</strong></p><p>José Isidro Cordero</p><p>El Gobierno apura y llama a sus contrincantes a dirimir la controversia por el poder  en el terreno donde, por su capacidad de chanchullos, triquiñuelas  (como esa de inhabilitar la tarjeta de la (MUD) y extremada ayuda institucional  parcializada, avizora rotundo triunfo a su favor, ya sea por imposición o por negativa del contrincante a dar la cara. ¿Por qué el Gobierno tira esa parada de adelantar las elecciones presidenciales? Es importante saber, a los fines de elaborar una adecuada y victoriosa estrategia de combate. A propósito, la trama es creación del gobierno cubano.</p><p>En mi criterio, el adelanto de las elecciones presidenciales responde a un cálculo previsivo. El Gobierno está convencido, porque será así,  de un empeoramiento  progresivo de las crisis por las cuales navegan los venezolanos; a mitad de año el modo de vida de los venezolanos será un infierno. Nadie estará en condiciones de proporcionarse más de una insignificante, y sin nutrientes necesarios, comida diaria; aunado a ello, la insuperable imposibilidad de encontrar medicamentos para aliviar los males; entonces el Gobierno adelanta elecciones con la esperanza de ganar apoyado por  los pocos recursos económicos todavía a su disposición y el respaldo de las instituciones del Estado, especialmente de la institución militar, dispuesta a matar para conservar privilegios.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2468618447974596"
 data-ad-slot="1563161364"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Desde ese punto de vista, pueden darse varios escenarios postelectorales. Uno, quizás de muy poco agrado para el Gobierno, la negativa de la oposición a participar en las elecciones. Éstas se convertirían en un plebiscito, el régimen sigue en el poder pero deberá gobernar acentuando las atrocidades dictatoriales. Dos, la oposición participa, el Gobierno gana mediante subterráneos chanchullos; con ello, se medio lava la cara exhibiendo cierto talante democrático, pero le tocará gobernar sobre los escombros en los cuales se va convirtiendo el país y se sostendrá mediante otorgamiento de dádivas. Tres,  la oposición participa y gana, pero en la exigencia de seguir sosteniendo las normas de la Constitución  Nacional vigente, se dispone a juramentarse ante la Asamblea Nacional; el poder de las Fuerza Armada Nacional Bolivariana se interpone para evitarlo, como lo hizo en el caso del Gobernador electo del Zulia, y entonces el TSJ aplicar al electo la normativa de la elección  por imposibilidad de asumir el cargo en el tiempo previsto; vienen nuevas elecciones y la desilusión popular coopera y el régimen ahora gana (caso Zulia). Cuatro, la oposición gana y, por recomendación de la praxis política, el electo va ante la Asamblea Nacional Constituyente para juramentarse; es la muerte de la Asamblea Nacional y el régimen alharaquea  el reconocimiento institucional de su  adefesio mientras sostiene el criterio de entregar las riendas del poder ochos meses después; en ese ínterin, al electo, la Constituyente, ya reconocida, le otorgará al Presidente en ejercicio cualquier cantidad de leyes a modo de detergente para lavar su gestión. No debemos olvidar, la susodicha Constituyente se adosó dos años de gestión; es decir, un año más después de la asunción del nuevo presidente, tiempo suficiente para ponerle torniquetes a éste.</p><p>¡Epa, cuidado no se mal interprete! La disquisición en curso no está concebida para asentar la tesis de una negativa a participar eventos electorales con tendencia, de alguna manera, a reforzar los principios de la democracia. No, la intención es  poner en el tapete la petición de buscar estrategias exitosas frente a cada uno de esos escenarios. Es decir, ir a elecciones, pero tener una respuesta adecuada para las contingencias del día después.</p><p><strong>BRISAS SUAVES</strong></p><p>EN LAS ESFERAS del Gobierno, largo silencio. Por las redes se hace viral una información, según la cual la señora Tibisay Lucena, Presidente del CNE, ha tomado rumbo a los espacios cósmicos; por tanto, su única presencia acá en la tierra es un cuerpo inerte  ocultado por el Gobierno. ¿Eso es verdad? Le corresponde a las instancias oficiales de gobierno aclarar… TODAVÍA SIN COMENZAR a gatear el año 2018, los vacíos anaqueles de los abastos insinúan la idea de estar nosotros, los venezolanos, en las profundidades de una insostenible crisis. ¡No señores, apenas estamos en  el dintel! Eso sí, en camino expedito hacia lo profundo. Viene hambre pareja. Pero, ¿podemos frenar el mal y recuperarnos? ¡Claro! La solución está bajo responsabilidad de cada uno de nosotros, la primera tarea es cambiar el régimen de gobierno. Para ello, un candidato unitario, surgido de oportuno consenso, es lo recomendable… EL PRESIDENTE MADURO sigue en la idea de embaucar a los venezolanos. Ahora pretende llevar sus mentirosos planes a predios de la juventud. Está anunciando becas, prebendas y beneficios  a futuro, imposibles de concretar, o en todo caso, de hacer efectivo… Y NO SERÁ EL FIN de la catástrofe. El dólar está duplicando su precio, con respecto al bolívar, cada 22 días y si el salario mínimo se duplica cada mes, para finales de año el salario mínimo de los venezolanos será 0,12 dólares, cantidad insuficiente para comprar un pan canilla… USTED VOLVERÁ  a leerme.</p><div class="adsb30" style=" margin:12px; text-align:center"><div id="M257955ScriptRootC131153"><div id="M257955PreloadC131153"> Loading...</div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M257955ScriptRootC131153")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M257955ScriptRootC131153");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=131153;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diarioregion.com.131153.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div></div><div class="nf-post-footer"><div style="text-align: right"><span style="font-size: 12px"><a href="https://www.diarioregion.com/" target="_blank" rel="noopener noreferrer">Diario Región</a></span></div><div style="text-align: right"><span style="font-size: 12px"><a href="https://www.diarioregion.com/" target="_blank" rel="noopener noreferrer">Cumaná - Venezuela</a></span></div><p style="text-align: right">.</p></div><div class="tptn_counter" id="tptn_counter_28657"></div><div class='yuzo_related_post style-1'  data-version='5.12.71'><div class='yuzo_clearfixed yuzo__title'><h3>Te puede interesar</h3></div><div class='yuzo_wraps'><div class="relatedthumb relatedpost-8383 box_shadow_related" style="width:161px;float:left;overflow:hidden;"> <a  href="https://www.diarioregion.com/2017/07/21/primicias-5/"  ><div class="yuzo-img-wrap " style="/*width: 161px;height:112px;*/"><div class="yuzo-img" style="background:url('https://www.diarioregion.com/wp-content/uploads/2017/07/PRIMICIA.jpg') 50% 50% no-repeat;width: 161px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">“Primicias”</span> </a></div><div class="relatedthumb relatedpost-4563 box_shadow_related" style="width:161px;float:left;overflow:hidden;"> <a  href="https://www.diarioregion.com/2017/06/23/la-pagina-divina/"  ><div class="yuzo-img-wrap " style="/*width: 161px;height:112px;*/"><div class="yuzo-img" style="background:url('https://www.diarioregion.com/wp-content/uploads/2017/06/2017-06-23-Opinión..jpg') 50% 50% no-repeat;width: 161px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">La página divina</span> </a></div><div class="relatedthumb relatedpost-4064 box_shadow_related" style="width:161px;float:left;overflow:hidden;"> <a  href="https://www.diarioregion.com/2017/06/20/jesus-yeguez-habla-claro-3/"  ><div class="yuzo-img-wrap " style="/*width: 161px;height:112px;*/"><div class="yuzo-img" style="background:url('https://www.diarioregion.com/wp-content/uploads/2017/06/2017-06-13-Opinión-2.jpg') 50% 50% no-repeat;width: 161px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">JESÚS YEGÜEZ: HABLA CLARO</span> </a></div><div class="relatedthumb relatedpost-3902 box_shadow_related" style="width:161px;float:left;overflow:hidden;"> <a  href="https://www.diarioregion.com/2017/06/19/mi-compromiso-es-con-las-comunidades-2/"  ><div class="yuzo-img-wrap " style="/*width: 161px;height:112px;*/"><div class="yuzo-img" style="background:url('https://www.diarioregion.com/wp-content/uploads/2017/06/2017-06-12-Opinión.jpg') 50% 50% no-repeat;width: 161px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">MI COMPROMISO ES CON LAS COMUNIDADES</span> </a></div><div class="relatedthumb relatedpost-22414 box_shadow_related" style="width:161px;float:left;overflow:hidden;"> <a  href="https://www.diarioregion.com/2017/11/21/en-dos-platos-9/"  ><div class="yuzo-img-wrap " style="/*width: 161px;height:112px;*/"><div class="yuzo-img" style="background:url('https://www.diarioregion.com/wp-content/uploads/2017/08/2017-08-22-Opinion.jpg') 50% 50% no-repeat;width: 161px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">EN DOS PLATOS</span> </a></div><div class="relatedthumb relatedpost-5400 box_shadow_related" style="width:161px;float:left;overflow:hidden;"> <a  href="https://www.diarioregion.com/2017/06/29/araya-mas-alla-de-la-sal-3/"  ><div class="yuzo-img-wrap " style="/*width: 161px;height:112px;*/"><div class="yuzo-img" style="background:url('https://www.diarioregion.com/wp-content/uploads/2017/06/2017-06-08-Regionales.jpg') 50% 50% no-repeat;width: 161px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">ARAYA: MÁS ALLÁ DE LA SAL</span> </a></div><div class="relatedthumb relatedpost-13484 box_shadow_related" style="width:161px;float:left;overflow:hidden;"> <a  href="https://www.diarioregion.com/2017/09/01/politica-y-criminologia-13/"  ><div class="yuzo-img-wrap " style="/*width: 161px;height:112px;*/"><div class="yuzo-img" style="background:url('https://www.diarioregion.com/wp-content/uploads/2017/06/2017-06-16-Opinión.jpg') 50% 50% no-repeat;width: 161px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Política y Criminología     </span> </a></div><div class="relatedthumb relatedpost-18572 box_shadow_related" style="width:161px;float:left;overflow:hidden;"> <a  href="https://www.diarioregion.com/2017/10/16/mi-compromiso-es-con-las-comunidades-15/"  ><div class="yuzo-img-wrap " style="/*width: 161px;height:112px;*/"><div class="yuzo-img" style="background:url('https://www.diarioregion.com/wp-content/uploads/2017/06/2017-06-19-Opinión.-2.jpg') 50% 50% no-repeat;width: 161px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">MI COMPROMISO ES CON LAS COMUNIDADES</span> </a></div></div></div> <script>jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });</script> <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.diarioregion.com/2018/01/29/ventana-panoramica-17/" data-a2a-title="VENTANA PANORÁMICA"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diarioregion.com%2F2018%2F01%2F29%2Fventana-panoramica-17%2F&amp;linkname=VENTANA%20PANOR%C3%81MICA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diarioregion.com%2F2018%2F01%2F29%2Fventana-panoramica-17%2F&amp;linkname=VENTANA%20PANOR%C3%81MICA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.diarioregion.com%2F2018%2F01%2F29%2Fventana-panoramica-17%2F&amp;linkname=VENTANA%20PANOR%C3%81MICA" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.diarioregion.com%2F2018%2F01%2F29%2Fventana-panoramica-17%2F&amp;linkname=VENTANA%20PANOR%C3%81MICA" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diarioregion.com%2F2018%2F01%2F29%2Fventana-panoramica-17%2F&amp;linkname=VENTANA%20PANOR%C3%81MICA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> <span class="tags-links clearfix"><a href="https://www.diarioregion.com/tag/jose-isidro-cordero/" rel="tag">José Isidro Cordero</a></span></div><footer class="entry-footer"></footer></article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.diarioregion.com/2018/01/29/de-dos-disparos-sujetos-motorizados-asesinaron-a-hombre/" rel="prev">De dos disparos sujetos motorizados asesinaron a hombre</a></div><div class="nav-next"><a href="https://www.diarioregion.com/2018/01/29/puigdemont-pedira-permiso-al-juez-para-asistir-al-pleno-de-su-investidura/" rel="next">Puigdemont pedirá permiso al juez para asistir al pleno de su investidura</a></div></div></nav><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header">Puedes comentar</h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> ¡Se el primero en comentar!</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wpdiscuz-subscribe-bar"><form action="https://www.diarioregion.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notificación de</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">Nuevos comentarios de seguimiento</option><option value="all_comment" >Nuevas respuestas a mis comentarios</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Correo electrónico"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="05eb661e4e" /><input type="hidden" name="_wp_http_referer" value="/2018/01/29/ventana-panoramica-17/" /> <input type="hidden" value="28657" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0"   placeholder="Iniciar la discusión" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nombre" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Correo"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Página Web"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wc-captcha-input"> <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Código" title="Insert the CAPTCHA code"></div><div class="wc-label wc-captcha-label"> <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.diarioregion.com/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a6f24c2de234"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.diarioregion.com/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a> <input type="hidden" id="c5a6f24c2de234" class="wpdiscuz-cnonce" name="cnonce" value="c5a6f24c2de234" /></div><div class="clearfix"></div></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notificar nuevas respuestas a este comentario</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar comentario"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Únete a la discusión" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nombre" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Correo"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Página Web"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wc-captcha-input"> <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Código" title="Insert the CAPTCHA code"></div><div class="wc-label wc-captcha-label"> <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.diarioregion.com/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a6f24c2de329"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.diarioregion.com/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a> <input type="hidden" id="c5a6f24c2de329" class="wpdiscuz-cnonce" name="cnonce" value="c5a6f24c2de329" /></div><div class="clearfix"></div></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notificar nuevas respuestas a este comentario</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar comentario"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></main></div><aside id="secondary" class="widget-area" role="complementary"><section id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.diarioregion.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></section><section id="category-posts-9" class="widget cat-post-widget"><h4 class="widget-title"><a href="https://www.diarioregion.com/category/editorial/">Editorial</a></h4><ul id="category-posts-9-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.diarioregion.com/2017/07/16/estamos-sembrados-en-el-corazon-los-sucrenses/" rel="bookmark">¡Estamos sembrados en el corazón los  sucrenses!</a> <a class="cat-post-thumbnail cat-post-scale" href="https://www.diarioregion.com/2017/07/16/estamos-sembrados-en-el-corazon-los-sucrenses/" title="¡Estamos sembrados en el corazón los  sucrenses!"></a><p>¡Son 43 años de lucha siendo el Diario del Pueblo! ¡El soberano no se dejará quitar su periódico! Región no cerrará sus puertas, porque es <a class="cat-post-excerpt-more" href="https://www.diarioregion.com/2017/07/16/estamos-sembrados-en-el-corazon-los-sucrenses/" title="Sigue leyendo ¡Estamos sembrados en el corazón los  sucrenses!">&#8230;más</a></p> <span class="cat-post-author"><a href="https://www.diarioregion.com/author/portal/" title="Entradas de Diario Región" rel="author">Diario Región</a></span> <span class="cat-post-date">16-07-2017</span></div></li></ul></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">P u b l i c i d a d</h4><div class="textwidget custom-html-widget"><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2468618447974596"
 data-ad-slot="3267125277"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></section><section id="category-posts-10" class="widget cat-post-widget"><h4 class="widget-title"><a href="https://www.diarioregion.com/category/cronica/">Crónicas</a></h4><ul id="category-posts-10-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.diarioregion.com/2018/01/26/la-politica-esta-enferma-y-tambien-los-politicos/" rel="bookmark">La política está enferma. Y también los políticos</a> <a class="cat-post-thumbnail cat-post-scale" href="https://www.diarioregion.com/2018/01/26/la-politica-esta-enferma-y-tambien-los-politicos/" title="La política está enferma. Y también los políticos"><img width="320" height="214" src="https://www.diarioregion.com/wp-content/uploads/2018/01/2018-01-26-Crónica.jpg" class="attachment-320x320 size-320x320 wp-post-image" alt="" srcset="https://www.diarioregion.com/wp-content/uploads/2018/01/2018-01-26-Crónica.jpg 720w, https://www.diarioregion.com/wp-content/uploads/2018/01/2018-01-26-Crónica-320x214.jpg 320w" sizes="(max-width: 320px) 100vw, 320px" /></a><p>Al Papa Francisco, al parecer, le gusta la polémica. Y es que en su reciente visita al Perú aseguró que la política en Latinoamérica sufre <a class="cat-post-excerpt-more" href="https://www.diarioregion.com/2018/01/26/la-politica-esta-enferma-y-tambien-los-politicos/" title="Sigue leyendo La política está enferma. Y también los políticos">&#8230;más</a></p> <span class="cat-post-author"><a href="https://www.diarioregion.com/author/daniel/" title="Entradas de Daniel Trujillo" rel="author">Daniel Trujillo</a></span> <span class="cat-post-date">26-01-2018</span></div></li></ul></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">P u b l i c i d a d</h4><div class="textwidget custom-html-widget"><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2468618447974596"
 data-ad-slot="7501883755"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></section><section id="category-posts-11" class="widget cat-post-widget"><h4 class="widget-title"><a href="https://www.diarioregion.com/category/reportajes/">Reportajes</a></h4><ul id="category-posts-11-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.diarioregion.com/2018/01/03/sucre-ocupa-el-septimo-lugar-en-muertes-violentas-del-pais/" rel="bookmark">Sucre ocupa el séptimo lugar en muertes violentas del país</a> <a class="cat-post-thumbnail cat-post-scale" href="https://www.diarioregion.com/2018/01/03/sucre-ocupa-el-septimo-lugar-en-muertes-violentas-del-pais/" title="Sucre ocupa el séptimo lugar en muertes violentas del país"><img width="320" height="213" src="https://www.diarioregion.com/wp-content/uploads/2018/01/2017-01-02-Sucesos9.png" class="attachment-320x320 size-320x320 wp-post-image" alt="" srcset="https://www.diarioregion.com/wp-content/uploads/2018/01/2017-01-02-Sucesos9.png 720w, https://www.diarioregion.com/wp-content/uploads/2018/01/2017-01-02-Sucesos9-320x213.png 320w" sizes="(max-width: 320px) 100vw, 320px" /></a><p>Prensa OVV En el Informe presentado por el Observatorio Venezolano de Violencia OVV en Caracas, en su pronóstico de 2017 registra 26.616 fallecidos en todo <a class="cat-post-excerpt-more" href="https://www.diarioregion.com/2018/01/03/sucre-ocupa-el-septimo-lugar-en-muertes-violentas-del-pais/" title="Sigue leyendo Sucre ocupa el séptimo lugar en muertes violentas del país">&#8230;más</a></p> <span class="cat-post-author"><a href="https://www.diarioregion.com/author/portal/" title="Entradas de Diario Región" rel="author">Diario Región</a></span> <span class="cat-post-date">03-01-2018</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.diarioregion.com/2017/11/29/isalca-mantiene-como-proposito-garantizar-la-soberania-alimentaria-de-todos-los-venezolanos/" rel="bookmark">Isalca mantiene como propósito garantizar la soberanía alimentaria de todos los venezolanos</a> <a class="cat-post-thumbnail cat-post-scale" href="https://www.diarioregion.com/2017/11/29/isalca-mantiene-como-proposito-garantizar-la-soberania-alimentaria-de-todos-los-venezolanos/" title="Isalca mantiene como propósito garantizar la soberanía alimentaria de todos los venezolanos"><img width="320" height="214" src="https://www.diarioregion.com/wp-content/uploads/2017/11/2017-11-29-Regionales1.jpg" class="attachment-320x320 size-320x320 wp-post-image" alt="" srcset="https://www.diarioregion.com/wp-content/uploads/2017/11/2017-11-29-Regionales1.jpg 720w, https://www.diarioregion.com/wp-content/uploads/2017/11/2017-11-29-Regionales1-320x214.jpg 320w" sizes="(max-width: 320px) 100vw, 320px" /></a><p>Hasta ahora los trabajadores están de manos atadas y a la espera de una justa decisión.  Más de un centenar de trabajadores quiere retornar a <a class="cat-post-excerpt-more" href="https://www.diarioregion.com/2017/11/29/isalca-mantiene-como-proposito-garantizar-la-soberania-alimentaria-de-todos-los-venezolanos/" title="Sigue leyendo Isalca mantiene como propósito garantizar la soberanía alimentaria de todos los venezolanos">&#8230;más</a></p> <span class="cat-post-author"><a href="https://www.diarioregion.com/author/portal/" title="Entradas de Diario Región" rel="author">Diario Región</a></span> <span class="cat-post-date">29-11-2017</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.diarioregion.com/2017/11/08/un-viacrucis-para-conseguir-una-protesis-viven-pacientes-con-discapacidad/" rel="bookmark">Un viacrucis para conseguir una prótesis viven pacientes con discapacidad</a> <a class="cat-post-thumbnail cat-post-scale" href="https://www.diarioregion.com/2017/11/08/un-viacrucis-para-conseguir-una-protesis-viven-pacientes-con-discapacidad/" title="Un viacrucis para conseguir una prótesis viven pacientes con discapacidad"><img width="320" height="212" src="https://www.diarioregion.com/wp-content/uploads/2017/11/2017-11-8-Regionales2-2.jpg" class="attachment-320x320 size-320x320 wp-post-image" alt="" srcset="https://www.diarioregion.com/wp-content/uploads/2017/11/2017-11-8-Regionales2-2.jpg 720w, https://www.diarioregion.com/wp-content/uploads/2017/11/2017-11-8-Regionales2-2-320x212.jpg 320w" sizes="(max-width: 320px) 100vw, 320px" /></a><p>Simón Salazar, durante la entrevista especial con Geroncio Centeno FOTO: Jesús Valdez El llamado es, al Presidente Maduro, al Gobernador del Estado o cualquier institución, <a class="cat-post-excerpt-more" href="https://www.diarioregion.com/2017/11/08/un-viacrucis-para-conseguir-una-protesis-viven-pacientes-con-discapacidad/" title="Sigue leyendo Un viacrucis para conseguir una prótesis viven pacientes con discapacidad">&#8230;más</a></p> <span class="cat-post-author"><a href="https://www.diarioregion.com/author/portal/" title="Entradas de Diario Región" rel="author">Diario Región</a></span> <span class="cat-post-date">08-11-2017</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.diarioregion.com/2017/09/29/en-sucre-ganara-la-unidad-y-la-esperanza-de-un-pueblo-que-quiere-progreso-y-bienestar/" rel="bookmark">En Sucre ganará la unidad y la esperanza de un pueblo que quiere progreso y bienestar</a> <a class="cat-post-thumbnail cat-post-scale" href="https://www.diarioregion.com/2017/09/29/en-sucre-ganara-la-unidad-y-la-esperanza-de-un-pueblo-que-quiere-progreso-y-bienestar/" title="En Sucre ganará la unidad y la esperanza de un pueblo que quiere progreso y bienestar"><img width="320" height="213" src="https://www.diarioregion.com/wp-content/uploads/2017/09/2017-09-29-Regionales.jpg" class="attachment-320x320 size-320x320 wp-post-image" alt="" srcset="https://www.diarioregion.com/wp-content/uploads/2017/09/2017-09-29-Regionales.jpg 720w, https://www.diarioregion.com/wp-content/uploads/2017/09/2017-09-29-Regionales-320x213.jpg 320w" sizes="(max-width: 320px) 100vw, 320px" /></a><p>Dip. Robert Alcalá, aspirante a la Gobernación del Estado con el técnico pesquero Geroncio Centeno durante la entrevista especial | FOTO: Gleen Lugo Robert Alcalá <a class="cat-post-excerpt-more" href="https://www.diarioregion.com/2017/09/29/en-sucre-ganara-la-unidad-y-la-esperanza-de-un-pueblo-que-quiere-progreso-y-bienestar/" title="Sigue leyendo En Sucre ganará la unidad y la esperanza de un pueblo que quiere progreso y bienestar">&#8230;más</a></p> <span class="cat-post-author"><a href="https://www.diarioregion.com/author/portal/" title="Entradas de Diario Región" rel="author">Diario Región</a></span> <span class="cat-post-date">29-09-2017</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.diarioregion.com/2017/08/14/usuarios-piden-solventar-deficit-de-tapaitos-y-brindar-mayor-seguridad/" rel="bookmark">Usuarios piden solventar déficit de tapaítos y brindar mayor seguridad</a> <a class="cat-post-thumbnail cat-post-scale" href="https://www.diarioregion.com/2017/08/14/usuarios-piden-solventar-deficit-de-tapaitos-y-brindar-mayor-seguridad/" title="Usuarios piden solventar déficit de tapaítos y brindar mayor seguridad"><img width="320" height="213" src="https://www.diarioregion.com/wp-content/uploads/2017/08/1.-Los-pescadores-de-la-Península-de-Araya-suplen-la-falta-de-tapaítos-de-manera-temporal.-Foto-Martín-Coronado.jpg" class="attachment-320x320 size-320x320 wp-post-image" alt="" srcset="https://www.diarioregion.com/wp-content/uploads/2017/08/1.-Los-pescadores-de-la-Península-de-Araya-suplen-la-falta-de-tapaítos-de-manera-temporal.-Foto-Martín-Coronado.jpg 720w, https://www.diarioregion.com/wp-content/uploads/2017/08/1.-Los-pescadores-de-la-Península-de-Araya-suplen-la-falta-de-tapaítos-de-manera-temporal.-Foto-Martín-Coronado-320x213.jpg 320w" sizes="(max-width: 320px) 100vw, 320px" /></a><p>Los pescadores de la Península de Araya suplen la falta de tapaítos de manera temporal | FOTO: Martín Coronado La empresa Tamaca se encuentra cerrada <a class="cat-post-excerpt-more" href="https://www.diarioregion.com/2017/08/14/usuarios-piden-solventar-deficit-de-tapaitos-y-brindar-mayor-seguridad/" title="Sigue leyendo Usuarios piden solventar déficit de tapaítos y brindar mayor seguridad">&#8230;más</a></p> <span class="cat-post-author"><a href="https://www.diarioregion.com/author/paola/" title="Entradas de Paola Soria" rel="author">Paola Soria</a></span> <span class="cat-post-date">14-08-2017</span></div></li></ul></section><section id="widget_sp_image-10" class="widget widget_sp_image"><a href="http://www.costadelsolfm.net/category/inmobiliaria/" target="_blank" class="widget_sp_image-image-link"><img width="380" height="291" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.diarioregion.com/wp-content/uploads/2017/08/inmobiliaria-costa-del-sol.gif 380w, https://www.diarioregion.com/wp-content/uploads/2017/08/inmobiliaria-costa-del-sol-320x245.gif 320w" sizes="(max-width: 380px) 100vw, 380px" src="https://www.diarioregion.com/wp-content/uploads/2017/08/inmobiliaria-costa-del-sol.gif" /></a></section><section id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h4 class="widget-title">Las noticias más vistas</h4><div class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.diarioregion.com/2018/01/29/abatido-el-omarcito-por-la-gnb/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/01/2018-01-29-Sucesos8-320x180.jpg" alt="Abatido “El Omarcito” por la GNB" title="Abatido “El Omarcito” por la GNB" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/01/29/abatido-el-omarcito-por-la-gnb/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">Abatido “El Omarcito” por la GNB</span></a><span class="tptn_date"> 29-01-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/01/29/pedimos-justicia-en-el-caso-de-el-pilon-y-que-su-propietario-sea-liberado/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/01/2018-01-29-Sucesos2-320x180.jpg" alt="“Pedimos justicia en el caso de El Pilón y que su propietario sea liberado”" title="“Pedimos justicia en el caso de El Pilón y que su propietario sea liberado”" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/01/29/pedimos-justicia-en-el-caso-de-el-pilon-y-que-su-propietario-sea-liberado/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">“Pedimos justicia en el caso de El Pilón y que su propietario sea liberado”</span></a><span class="tptn_date"> 29-01-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/01/29/chofer-de-compactadora-perdio-la-vida-tras-sufrir-caida-accidental-en-su-casa/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/01/2018-01-29-Sucesos3-320x180.jpg" alt="Chofer de compactadora perdió la vida tras sufrir caída accidental en su casa" title="Chofer de compactadora perdió la vida tras sufrir caída accidental en su casa" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/01/29/chofer-de-compactadora-perdio-la-vida-tras-sufrir-caida-accidental-en-su-casa/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">Chofer de compactadora perdió la vida tras sufrir caída accidental en su casa</span></a><span class="tptn_date"> 29-01-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/01/29/de-dos-disparos-sujetos-motorizados-asesinaron-a-hombre/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/01/2018-01-29-Sucesos4-320x180.jpg" alt="De dos disparos sujetos motorizados asesinaron a hombre" title="De dos disparos sujetos motorizados asesinaron a hombre" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/01/29/de-dos-disparos-sujetos-motorizados-asesinaron-a-hombre/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">De dos disparos sujetos motorizados asesinaron a hombre</span></a><span class="tptn_date"> 29-01-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/01/29/sabuesos-del-eje-de-homicidios-iniciaron-las-averiguaciones-pertinentes-al-caso/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/01/2018-01-29-Sucesos9-320x180.jpg" alt="Sabuesos del Eje de Homicidios iniciaron las averiguaciones pertinentes al caso." title="Sabuesos del Eje de Homicidios iniciaron las averiguaciones pertinentes al caso." style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/01/29/sabuesos-del-eje-de-homicidios-iniciaron-las-averiguaciones-pertinentes-al-caso/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">Sabuesos del Eje de Homicidios iniciaron las averiguaciones pertinentes al caso.</span></a><span class="tptn_date"> 29-01-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/01/29/iapes-recupero-carro-robado-y-uno-de-los-asaltantes-fue-capturado/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/01/2018-01-29-Sucesos1-320x180.jpg" alt="Iapes recuperó carro robado y uno de los asaltantes fue capturado" title="Iapes recuperó carro robado y uno de los asaltantes fue capturado" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/01/29/iapes-recupero-carro-robado-y-uno-de-los-asaltantes-fue-capturado/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">Iapes recuperó carro robado y uno de los asaltantes fue capturado</span></a><span class="tptn_date"> 29-01-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/01/29/ciudadana-denuncia-irregularidad-en-la-entrega-de-bolsas-del-clap/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/01/2018-01-29-Regionales4-3-320x180.jpg" alt="Ciudadana denuncia irregularidad  en la entrega de bolsas del  Clap" title="Ciudadana denuncia irregularidad  en la entrega de bolsas del  Clap" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/01/29/ciudadana-denuncia-irregularidad-en-la-entrega-de-bolsas-del-clap/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">Ciudadana denuncia irregularidad  en la entrega de bolsas del  Clap</span></a><span class="tptn_date"> 29-01-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/01/29/diario-region-portada-y-contraportada-2018-01-29/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/01/2018-01-29-Fija-320x180.jpg" alt="Diario Región: Portada y Contraportada 2018-01-29" title="Diario Región: Portada y Contraportada 2018-01-29" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/01/29/diario-region-portada-y-contraportada-2018-01-29/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">Diario Región: Portada y Contraportada 2018-01-29</span></a><span class="tptn_date"> 29-01-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/01/29/ad-vs-comunidad-internacional/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/01/2018-01-29-Primera-320x180.jpg" alt="¡AD vs Comunidad Internacional!" title="¡AD vs Comunidad Internacional!" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/01/29/ad-vs-comunidad-internacional/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">¡AD vs Comunidad Internacional!</span></a><span class="tptn_date"> 29-01-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/01/29/en-sucre-han-sido-atendidas-10-mil-solicitudes-a-traves-del-0800-saludya/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/01/2018-01-29-Regionales2-320x180.png" alt="En Sucre han sido atendidas 10 mil solicitudes a través del 0800-SaludYa" title="En Sucre han sido atendidas 10 mil solicitudes a través del 0800-SaludYa" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/01/29/en-sucre-han-sido-atendidas-10-mil-solicitudes-a-traves-del-0800-saludya/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">En Sucre han sido atendidas 10 mil solicitudes a través del 0800-SaludYa</span></a><span class="tptn_date"> 29-01-2018</span> </span></li></ul><div class="tptn_clear"></div></div><br /></section><section id="widget_sp_image-5" class="widget widget_sp_image"><img width="320" height="320" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.diarioregion.com/wp-content/uploads/2017/05/region-social.jpg" /></section></aside></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="vmag-container"><div class="vmag-top-footer footer_column_four clearfix"><div class="vmag-footer-widget-wrapper"><div class="vmag-footer-widget column-first"><section id="meta-3" class="widget widget_meta"><h4 class="widget-title">Diario Región</h4><ul><li><a href="https://www.diarioregion.com/wp-login.php">Acceder</a></li><li><a href="https://www.diarioregion.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li><li><a href="https://www.diarioregion.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li><li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li></ul></section></div><div class="vmag-footer-widget column-second" style="display: block;"><section id="wp_statistics_widget-2" class="widget widget_wp_statistics_widget"><h4 class="widget-title">Estadísticas</h4><ul><li><label>Online Users: </label>5</li><li><label>Today's Visits: </label>3.650</li><li><label>Yesterday's Visits: </label>4.804</li><li><label>Last 7 Days Visits: </label>58.592</li><li><label>Last 30 Days Visits: </label>226.327</li><li><label>Last 365 Days Visits: </label>2.547.153</li><li><label>Total Visits: </label>2.547.153</li></ul></section><section id="category_rss_widgets" class="widget widget_cat_spec_rss"><h4 class="widget-title">RSS por categoría</h4><div class="cat_specific_rss"><ul class="cat_show_image"><li> <a href="https://www.diarioregion.com/category/regionales/?feed=rss2">Regionales</a></li><li> <a href="https://www.diarioregion.com/category/nacionales/?feed=rss2">Nacionales</a></li><li> <a href="https://www.diarioregion.com/category/internacionales/?feed=rss2">Internacionales</a></li><li> <a href="https://www.diarioregion.com/category/sucesos/?feed=rss2">Sucesos</a></li><li> <a href="https://www.diarioregion.com/category/deportes/?feed=rss2">Deportes</a></li><li> <a href="https://www.diarioregion.com/category/opinion/?feed=rss2">Opinión</a></li><li> <a href="https://www.diarioregion.com/category/cronica/?feed=rss2">Crónica</a></li><li> <a href="https://www.diarioregion.com/category/reportajes/?feed=rss2">Reportajes</a></li></ul></div></section></div><div class="vmag-footer-widget column-third" style="display: block;"><section id="wunderground_forecast_widget-2" class="widget wunderground"><h4 class="widget-title">Clima de Cumaná</h4><div class="wu-wrapper wu-table-vertical wp_wunderground"><div class="wu-forecast-wrapper"><table class="wu-table-3"><tbody><tr class="forecast"><td class="wu-icon"><img src="https://www.diarioregion.com/wp-content/plugins/wunderground/assets/img/icons/k/partlycloudy.gif" alt="Parcialmente nublado" width="50" height="50" /></td><td><div class="wu-forecast-body"><div class="wu-forecast-header"> <span class="wu-day-title">Hoy</span> <span class="wu-cond-pop" title="20% Chance of Precipitation">20%</span></div><div class="wu-cond-highlow"> <span class="wu-cond-high">High 29&deg;</span> <span class="wu-cond-split">/</span> <span class="wu-cond-low">Low 23&deg;</span></div><div class="wu-cond-text">Parcialmente nublado</div></div></td></tr><tr class="forecast"><td class="wu-icon"><img src="https://www.diarioregion.com/wp-content/plugins/wunderground/assets/img/icons/k/partlycloudy.gif" alt="Parcialmente nublado" width="50" height="50" /></td><td><div class="wu-forecast-body"><div class="wu-forecast-header"> <span class="wu-day-title">Mañana</span> <span class="wu-cond-pop" title="20% Chance of Precipitation">20%</span></div><div class="wu-cond-highlow"> <span class="wu-cond-high">High 29&deg;</span> <span class="wu-cond-split">/</span> <span class="wu-cond-low">Low 23&deg;</span></div><div class="wu-cond-text">Parcialmente nublado</div></div></td></tr><tr class="forecast"><td class="wu-icon"><img src="https://www.diarioregion.com/wp-content/plugins/wunderground/assets/img/icons/k/partlycloudy.gif" alt="Parcialmente nublado" width="50" height="50" /></td><td><div class="wu-forecast-body"><div class="wu-forecast-header"> <span class="wu-day-title">Miércoles</span> <span class="wu-cond-pop" title="20% Chance of Precipitation">20%</span></div><div class="wu-cond-highlow"> <span class="wu-cond-high">High 30&deg;</span> <span class="wu-cond-split">/</span> <span class="wu-cond-low">Low 23&deg;</span></div><div class="wu-cond-text">Parcialmente nublado</div></div></td></tr></tbody></table></div><div class="wu-copyright"> <a href="http://spanish.wunderground.com/q/zmw:00000.115.80420" rel="external" title="View the Cumana forecast on Wunderground.com"><img src="https://www.diarioregion.com/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a></div></div></section></div><div class="vmag-footer-widget column-forth" style="display: block;"><section id="calendar-2" class="widget widget_calendar"><h4 class="widget-title">Noticias por días</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>enero 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://www.diarioregion.com/2017/12/">&laquo; Dic</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td>1</td><td>2</td><td><a href="https://www.diarioregion.com/2018/01/03/" aria-label="Entradas publicadas el 3 January, 2018">3</a></td><td><a href="https://www.diarioregion.com/2018/01/04/" aria-label="Entradas publicadas el 4 January, 2018">4</a></td><td><a href="https://www.diarioregion.com/2018/01/05/" aria-label="Entradas publicadas el 5 January, 2018">5</a></td><td>6</td><td>7</td></tr><tr><td><a href="https://www.diarioregion.com/2018/01/08/" aria-label="Entradas publicadas el 8 January, 2018">8</a></td><td><a href="https://www.diarioregion.com/2018/01/09/" aria-label="Entradas publicadas el 9 January, 2018">9</a></td><td><a href="https://www.diarioregion.com/2018/01/10/" aria-label="Entradas publicadas el 10 January, 2018">10</a></td><td><a href="https://www.diarioregion.com/2018/01/11/" aria-label="Entradas publicadas el 11 January, 2018">11</a></td><td><a href="https://www.diarioregion.com/2018/01/12/" aria-label="Entradas publicadas el 12 January, 2018">12</a></td><td>13</td><td>14</td></tr><tr><td><a href="https://www.diarioregion.com/2018/01/15/" aria-label="Entradas publicadas el 15 January, 2018">15</a></td><td><a href="https://www.diarioregion.com/2018/01/16/" aria-label="Entradas publicadas el 16 January, 2018">16</a></td><td><a href="https://www.diarioregion.com/2018/01/17/" aria-label="Entradas publicadas el 17 January, 2018">17</a></td><td><a href="https://www.diarioregion.com/2018/01/18/" aria-label="Entradas publicadas el 18 January, 2018">18</a></td><td><a href="https://www.diarioregion.com/2018/01/19/" aria-label="Entradas publicadas el 19 January, 2018">19</a></td><td>20</td><td>21</td></tr><tr><td><a href="https://www.diarioregion.com/2018/01/22/" aria-label="Entradas publicadas el 22 January, 2018">22</a></td><td><a href="https://www.diarioregion.com/2018/01/23/" aria-label="Entradas publicadas el 23 January, 2018">23</a></td><td><a href="https://www.diarioregion.com/2018/01/24/" aria-label="Entradas publicadas el 24 January, 2018">24</a></td><td><a href="https://www.diarioregion.com/2018/01/25/" aria-label="Entradas publicadas el 25 January, 2018">25</a></td><td><a href="https://www.diarioregion.com/2018/01/26/" aria-label="Entradas publicadas el 26 January, 2018">26</a></td><td>27</td><td>28</td></tr><tr><td id="today"><a href="https://www.diarioregion.com/2018/01/29/" aria-label="Entradas publicadas el 29 January, 2018">29</a></td><td>30</td><td>31</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table></div></section></div></div></div><div class="site-info"> <span class="copyright-text">Diario Región, Calle Bompland, Cumaná - Venezuela</span> <span class="sep"> | </span> VMag by <a href="https://accesspressthemes.com/" rel="designer">AccessPress Themes</a>.<div class="clear"></div></div><div class="footer-menu-wrapper"><nav id="footer-site-navigation" class="footer-navigation" role="navigation"><div class="menu-menu1-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41"><a href="https://www.diarioregion.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.diarioregion.com/category/regionales/">Regionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.diarioregion.com/category/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://www.diarioregion.com/category/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://www.diarioregion.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.diarioregion.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19587"><a href="https://www.diarioregion.com/contacto/">Contacto</a></li></ul></div></nav></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.diarioregion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript'>var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.diarioregion.com\/wp-admin\/admin-ajax.php","post_id":"28657","is_singular":"1"};</script> <script type='text/javascript'>var WowOption = {"mode":"enable"};</script> <script type="text/javascript">if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

				
Warning: Division by zero in /customers/9/7/6/diarioregion.com/httpd.www/wp-content/plugins/category-posts/cat-posts.php on line 1320

Warning: Division by zero in /customers/9/7/6/diarioregion.com/httpd.www/wp-content/plugins/category-posts/cat-posts.php on line 1320

Warning: Division by zero in /customers/9/7/6/diarioregion.com/httpd.www/wp-content/plugins/category-posts/cat-posts.php on line 1320
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-9');
				cwp_namespace.fluid_images.Widgets['category-posts-9'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,INF);
								cwp_namespace.fluid_images.widget = jQuery('#category-posts-10');
				cwp_namespace.fluid_images.Widgets['category-posts-10'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,INF);
								cwp_namespace.fluid_images.widget = jQuery('#category-posts-11');
				cwp_namespace.fluid_images.Widgets['category-posts-11'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,INF);
				
				
				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}</script> <script type="text/javascript" defer src="https://www.diarioregion.com/wp-content/cache/autoptimize/js/autoptimize_7fe8127a450fbffaff42f566166cea0e.js"></script></body></html>