<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.diarioregion.com/xmlrpc.php"><link type="text/css" media="all" href="https://www.diarioregion.com/wp-content/cache/autoptimize/css/autoptimize_02fbb84d09556e96a4610a0b27f1735c.css" rel="stylesheet" /><title>Banco de Venezuela trabaja en solventar falla en la plataforma &#8211; Diario Región</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Diario Región &raquo; Feed" href="https://www.diarioregion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario Región &raquo; RSS de los comentarios" href="https://www.diarioregion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario Región &raquo; Banco de Venezuela trabaja en solventar falla en la plataforma RSS de los comentarios" href="https://www.diarioregion.com/2018/02/15/banco-de-venezuela-trabaja-en-solventar-falla-en-la-plataforma/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioregion.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.diarioregion.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=6196f0f1c533b23ac13975a90b8fca26' type='text/css' media='all' /> <script type='text/javascript' src='https://www.diarioregion.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};</script> <script type='text/javascript'>var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"0bea0f65cb","ajaxurl":"https:\/\/www.diarioregion.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"0bea0f65cb","ajaxurl":"https:\/\/www.diarioregion.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};</script> <script type='text/javascript'>var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.diarioregion.com\/wp-admin\/admin-ajax.php","top_ten_id":"30094","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"436418589"};</script> <script type='text/javascript'>var wpdiscuzAjaxObj = {"url":"https:\/\/www.diarioregion.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Ocultar Respuestas","wc_show_replies_text":"Mostrar Respuestas","wc_msg_required_fields":"Por favor rellene los campos obligatorios","wc_invalid_field":"Parte del valor del campo no es v\u00e1lida","wc_error_empty_text":"Rellene este campo para comentar","wc_error_url_text":"Url no es v\u00e1lido","wc_error_email_text":"Direcci\u00f3n de correo electr\u00f3nico es inv\u00e1lida","wc_invalid_captcha":"C\u00f3digo Captcha inv\u00e1lido","wc_login_to_vote":"Debes entrar para votar","wc_deny_voting_from_same_ip":"No puedes votar por este comentario","wc_self_vote":"No puedes votar por tu comentario","wc_vote_only_one_time":"Ya votaste a favor de este comentario","wc_voting_error":"Error de votaci\u00f3n","wc_held_for_moderate":"Comentario en espera de moderaci\u00f3n","wc_comment_edit_not_possible":"Lo sentimos, este comentario ya no es posible editar","wc_comment_not_updated":"Lo sentimos, el comentario no fue actualizado","wc_comment_not_edited":"No has realizado ning\u00fan cambio","wc_new_comment_button_text":"Nuevo comentario","wc_new_comments_button_text":"Nuevos comentarios","wc_new_reply_button_text":"Nueva respuesta a tu comentario","wc_new_replies_button_text":"Nuevas respuestas sobre sus comentarios","wc_msg_input_min_length":"La entrada es demasiado corta","wc_msg_input_max_length":"La entrada es demasiado larga","is_user_logged_in":false,"commentListLoadType":"2","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"1","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"0d33d7b39f6cefeacdd925005f1dfc28","isLoadOnlyParentComments":0,"version":"5.0.1","wc_post_id":30094,"loadLastCommentId":null,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1521294013,"lastVisitCookie":{"1":{"30094":1518702013}},"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};</script> <link rel='https://api.w.org/' href='https://www.diarioregion.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioregion.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioregion.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Cabello rechaza declaración del Grupo de Lima por “meterse en los asuntos internos de Venezuela”' href='https://www.diarioregion.com/2018/02/15/cabello-rechaza-declaracion-del-grupo-de-lima-por-meterse-en-los-asuntos-internos-de-venezuela/' /><link rel='next' title='TOQUE DE PIMIENTA' href='https://www.diarioregion.com/2018/02/15/toque-de-pimienta-3/' /><link rel="canonical" href="https://www.diarioregion.com/2018/02/15/banco-de-venezuela-trabaja-en-solventar-falla-en-la-plataforma/" /><link rel='shortlink' href='https://www.diarioregion.com/?p=30094' /><link rel="alternate" type="application/json+oembed" href="https://www.diarioregion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioregion.com%2F2018%2F02%2F15%2Fbanco-de-venezuela-trabaja-en-solventar-falla-en-la-plataforma%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.diarioregion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioregion.com%2F2018%2F02%2F15%2Fbanco-de-venezuela-trabaja-en-solventar-falla-en-la-plataforma%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta property="og:title" content="Banco de Venezuela trabaja en solventar falla en la plataforma" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-15-Nacionales3.jpg" /><meta property="og:image:width" content="719" /><meta property="og:image:height" content="480" /><meta property="og:url" content="https://www.diarioregion.com/2018/02/15/banco-de-venezuela-trabaja-en-solventar-falla-en-la-plataforma/" /><meta property="og:site_name" content="Diario Región" /><meta property="og:description" content="Loading... Diario Región Cumaná - Venezuela .Te puede interesar Presidente Maduro: A Venezuela no la saca nadie del Mercosur Estado sustituirá al dólar por otras monedas en contratos público... Ejecutivo aprobó más de Bs 3 billones para pago de aguinaldos Aquí lo que hay es odio de la clase privilegiada Vacaciones escolares serán desde el..." /><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.diarioregion.com/?wordfence_lh=1&hid=D3B739AAC7F8DB9B2E0E64A02B9A07D1');</script> <link rel="icon" href="https://www.diarioregion.com/wp-content/uploads/2017/05/cropped-cropped-logo-region-320x320.jpg" sizes="32x32" /><link rel="icon" href="https://www.diarioregion.com/wp-content/uploads/2017/05/cropped-cropped-logo-region-320x320.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.diarioregion.com/wp-content/uploads/2017/05/cropped-cropped-logo-region-320x320.jpg" /><meta name="msapplication-TileImage" content="https://www.diarioregion.com/wp-content/uploads/2017/05/cropped-cropped-logo-region-320x320.jpg" /></head><body class="post-template-default single single-post postid-30094 single-format-standard wp-custom-logo group-blog boxed_layout right-sidebar"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76335859-3', 'auto');
  ga('send', 'pageview');</script> <div id="page" class="site"><div class="vmag-top-header clearfix"><div class="vmag-container"><div class="vmag-current-date">jueves, febrero 15, 2018</div><nav id="top-site-navigation" class="top-navigation" role="navigation"><div class="menu-menu2-container"><ul id="top-menu" class="menu"><li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-689"><a href="https://www.diarioregion.com">Inicio</a></li><li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684"><a href="https://www.diarioregion.com/category/opinion/">Opinión</a></li><li id="menu-item-1283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1283"><a href="https://www.diarioregion.com/category/editorial/">Editorial</a></li><li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="https://www.diarioregion.com/category/cronica/">Crónica</a></li><li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="https://www.diarioregion.com/category/reportajes/">Reportajes</a></li><li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="https://www.diarioregion.com/category/portadas/">Portadas</a></li></ul></div></nav></div></div><header id="masthead" class="site-header" role="banner"><div class="logo-ad-wrapper clearfix"><div class="vmag-container"><div class="site-branding"> <a href="https://www.diarioregion.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="268" height="90" src="https://www.diarioregion.com/wp-content/uploads/2017/05/cropped-banner-region-1.png" class="custom-logo" alt="Diario Región" itemprop="logo" /></a><div class="site-title-wrapper"><p class="site-title"><a href="https://www.diarioregion.com/" rel="home">Diario Región</a></p><p class="site-description">Diario del Pueblo</p></div></div><div class="header-ad-wrapper"></div></div></div><div class="vmag-container"><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="nav-wrapper"><div class="nav-toggle hide"> <span> </span> <span> </span> <span> </span></div><div class="menu-menu1-container"><ul id="primary-menu" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41"><a href="https://www.diarioregion.com/">Inicio</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.diarioregion.com/category/regionales/">Regionales</a></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118"><a href="https://www.diarioregion.com/category/nacionales/">Nacionales</a></li><li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://www.diarioregion.com/category/internacionales/">Internacionales</a></li><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://www.diarioregion.com/category/sucesos/">Sucesos</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.diarioregion.com/category/deportes/">Deportes</a></li><li id="menu-item-19587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19587"><a href="https://www.diarioregion.com/contacto/">Contacto</a></li></ul></div></div><div class="icons-wrapper clearfix"></div></nav></div></header><div id="content" class="site-content"><div class="vmag-container"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.diarioregion.com/">Inicio</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.diarioregion.com/category/nacionales/">Nacionales</a></span> &gt <span class="current">Banco de Venezuela trabaja en solventar falla en la plataforma</span></div><article id="post-30094" class="post-30094 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales"><header class="entry-header"><h1 class="entry-title">Banco de Venezuela trabaja en solventar falla en la plataforma</h1></header><div class="entry-thumb"> <img src="https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-15-Nacionales3.jpg" alt="" /></div><div class="entry-meta clearfix"> <span class="post-author"><span class="author vcard"><a class="url fn n" href="https://www.diarioregion.com/author/portal/">Diario Región</a></span></span><span class="posted-on"> <a href="https://www.diarioregion.com/2018/02/15/banco-de-venezuela-trabaja-en-solventar-falla-en-la-plataforma/" rel="bookmark"><time class="entry-date published" datetime="2018-02-15T05:00:29+00:00">15-02-2018</time><time class="updated" datetime="2018-02-14T18:45:29+00:00">14-02-2018</time></a></span> <span class="cat-links"><a href="https://www.diarioregion.com/category/nacionales/" rel="category tag">Nacionales</a></span> <span class="comments-count"><a href="https://www.diarioregion.com/2018/02/15/banco-de-venezuela-trabaja-en-solventar-falla-en-la-plataforma/#respond">0</a></span></div><div class="entry-content"><p>CARACAS.- El Banco de Venezuela trabaja en resolver las afectaciones que sufrió el centro de baterías de la institución que se produjo en horas de la madrugada por una falla eléctrica, informó el presidente del banco, José Javier Morales.</p><p>El incidente afectó al servidor principal y obligó a realizar una parada controlada del centro de datos para resguardar la integridad de la data de todos los clientes del banco.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2468618447974596"
 data-ad-slot="1563161364"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>“Esta situación fue controlada por los especialistas y técnicos y en estos momentos estamos, de la mano con los proveedores de tecnología, procediendo a un levantamiento de la plataforma tecnológica”, precisó en un contacto telefónico para <strong><em>Venezolana de Televisión.</em></strong></p><p>Indicó que en las próximas horas será levantado el inconveniente que impide el pago a través de tarjetas de crédito, débito y por la página web.</p><div class="adsb30" style=" margin:12px; text-align:center"><div id="M257955ScriptRootC131153"><div id="M257955PreloadC131153"> Loading...</div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M257955ScriptRootC131153")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M257955ScriptRootC131153");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=131153;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diarioregion.com.131153.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div></div><div class="nf-post-footer"><div style="text-align: right"><span style="font-size: 12px"><a href="https://www.diarioregion.com/" target="_blank" rel="noopener noreferrer">Diario Región</a></span></div><div style="text-align: right"><span style="font-size: 12px"><a href="https://www.diarioregion.com/" target="_blank" rel="noopener noreferrer">Cumaná - Venezuela</a></span></div><p style="text-align: right">.</p></div><div class="tptn_counter" id="tptn_counter_30094"></div><div class='yuzo_related_post style-1'  data-version='5.12.71'><div class='yuzo_clearfixed yuzo__title'><h3>Te puede interesar</h3></div><div class='yuzo_wraps'><div class="relatedthumb relatedpost-21063 box_shadow_related" style="width:161px;float:left;overflow:hidden;"> <a  href="https://www.diarioregion.com/2017/11/08/an-declaro-nula-e-inconstitucional-decision-de-la-anc-contra-guevara/"  ><div class="yuzo-img-wrap " style="/*width: 161px;height:112px;*/"><div class="yuzo-img" style="background:url('https://www.diarioregion.com/wp-content/uploads/2017/11/2017-11-8-Nacionales1.jpg') 50% 50% no-repeat;width: 161px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">AN declaró “nula” e “inconstitucional” de...</span> </a></div><div class="relatedthumb relatedpost-254 box_shadow_related" style="width:161px;float:left;overflow:hidden;"> <a  href="https://www.diarioregion.com/2017/05/28/revolucion-misilistica/"  ><div class="yuzo-img-wrap " style="/*width: 161px;height:112px;*/"><div class="yuzo-img" style="background:url('https://www.diarioregion.com/wp-content/uploads/2017/05/Revolución-MISILISTICA.jpg') 50% 50% no-repeat;width: 161px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Revolución ¡Misilística!</span> </a></div><div class="relatedthumb relatedpost-18053 box_shadow_related" style="width:161px;float:left;overflow:hidden;"> <a  href="https://www.diarioregion.com/2017/10/11/arias-desmiente-caida-de-12-del-pib-proyectada-por-el-fmi/"  ><div class="yuzo-img-wrap " style="/*width: 161px;height:112px;*/"><div class="yuzo-img" style="background:url('https://www.diarioregion.com/wp-content/uploads/2017/10/2017-10-11-Nacionales1.jpg') 50% 50% no-repeat;width: 161px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Arias desmiente caída de 12 % del PIB proyectada por el FMI</span> </a></div><div class="relatedthumb relatedpost-20856 box_shadow_related" style="width:161px;float:left;overflow:hidden;"> <a  href="https://www.diarioregion.com/2017/11/06/cabello-tilda-de-cobarde-a-guevara-tras-peticion-de-refugio-a-chile/"  ><div class="yuzo-img-wrap " style="/*width: 161px;height:112px;*/"><div class="yuzo-img" style="background:url('https://www.diarioregion.com/wp-content/uploads/2017/07/CABELLO-LA-CONSTITUYENTE-ES-UN-PROCESO-INDETENIBLE.jpg') 50% 50% no-repeat;width: 161px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Cabello tilda de “cobarde” a Guevara tras petición de refugio a C...</span> </a></div><div class="relatedthumb relatedpost-15931 box_shadow_related" style="width:161px;float:left;overflow:hidden;"> <a  href="https://www.diarioregion.com/2017/09/22/maduro-denuncia-magnicidio-y-trump-vuelve-a-contraatacar/"  ><div class="yuzo-img-wrap " style="/*width: 161px;height:112px;*/"><div class="yuzo-img" style="background:url('https://www.diarioregion.com/wp-content/uploads/2017/09/2017-09-22-Pág.3.jpg') 50% 50% no-repeat;width: 161px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Maduro denuncia magnicidio y Trump vuelve a contraatacar</span> </a></div><div class="relatedthumb relatedpost-24410 box_shadow_related" style="width:161px;float:left;overflow:hidden;"> <a  href="https://www.diarioregion.com/2017/12/10/tecnicos-del-cne-y-de-partidos-politicos-auditan-red-de-transmision-2/"  ><div class="yuzo-img-wrap " style="/*width: 161px;height:112px;*/"><div class="yuzo-img" style="background:url('https://www.diarioregion.com/wp-content/uploads/2017/12/nacionales4-e1512853110893.jpg') 50% 50% no-repeat;width: 161px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Técnicos del CNE y de partidos políticos auditan red de transmisi...</span> </a></div><div class="relatedthumb relatedpost-23667 box_shadow_related" style="width:161px;float:left;overflow:hidden;"> <a  href="https://www.diarioregion.com/2017/12/01/pdvsa-cuenta-con-recursos-para-afrontar-los-proximos-pagos-de-deuda/"  ><div class="yuzo-img-wrap " style="/*width: 161px;height:112px;*/"><div class="yuzo-img" style="background:url('https://www.diarioregion.com/wp-content/uploads/2017/11/2017-12-01-Nacionales6.jpg') 50% 50% no-repeat;width: 161px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Pdvsa cuenta con recursos para afrontar los próximos pagos de deu...</span> </a></div><div class="relatedthumb relatedpost-27128 box_shadow_related" style="width:161px;float:left;overflow:hidden;"> <a  href="https://www.diarioregion.com/2018/01/15/jamas-habra-otro-caracazo/"  ><div class="yuzo-img-wrap " style="/*width: 161px;height:112px;*/"><div class="yuzo-img" style="background:url('https://www.diarioregion.com/wp-content/uploads/2018/01/2018-01-15-Primera.jpg') 50% 50% no-repeat;width: 161px;;max-width:100%;height:112px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">¡Jamás habrá otro Caracazo!</span> </a></div></div></div> <script>jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });</script> <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.diarioregion.com/2018/02/15/banco-de-venezuela-trabaja-en-solventar-falla-en-la-plataforma/" data-a2a-title="Banco de Venezuela trabaja en solventar falla en la plataforma"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diarioregion.com%2F2018%2F02%2F15%2Fbanco-de-venezuela-trabaja-en-solventar-falla-en-la-plataforma%2F&amp;linkname=Banco%20de%20Venezuela%20trabaja%20en%20solventar%20falla%20en%20la%20plataforma" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diarioregion.com%2F2018%2F02%2F15%2Fbanco-de-venezuela-trabaja-en-solventar-falla-en-la-plataforma%2F&amp;linkname=Banco%20de%20Venezuela%20trabaja%20en%20solventar%20falla%20en%20la%20plataforma" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.diarioregion.com%2F2018%2F02%2F15%2Fbanco-de-venezuela-trabaja-en-solventar-falla-en-la-plataforma%2F&amp;linkname=Banco%20de%20Venezuela%20trabaja%20en%20solventar%20falla%20en%20la%20plataforma" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.diarioregion.com%2F2018%2F02%2F15%2Fbanco-de-venezuela-trabaja-en-solventar-falla-en-la-plataforma%2F&amp;linkname=Banco%20de%20Venezuela%20trabaja%20en%20solventar%20falla%20en%20la%20plataforma" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diarioregion.com%2F2018%2F02%2F15%2Fbanco-de-venezuela-trabaja-en-solventar-falla-en-la-plataforma%2F&amp;linkname=Banco%20de%20Venezuela%20trabaja%20en%20solventar%20falla%20en%20la%20plataforma" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><footer class="entry-footer"></footer></article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.diarioregion.com/2018/02/15/cabello-rechaza-declaracion-del-grupo-de-lima-por-meterse-en-los-asuntos-internos-de-venezuela/" rel="prev">Cabello rechaza declaración del Grupo de Lima por “meterse en los asuntos internos de Venezuela”</a></div><div class="nav-next"><a href="https://www.diarioregion.com/2018/02/15/toque-de-pimienta-3/" rel="next">TOQUE DE PIMIENTA</a></div></div></nav><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header">Puedes comentar</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wc-comment-bar"><p class="wc-comment-title"> ¡Se el primero en comentar!</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0"   placeholder="Iniciar la discusión" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nombre" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Correo"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Página Web"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wc-captcha-input"> <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Código" title="Insert the CAPTCHA code"></div><div class="wc-label wc-captcha-label"> <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.diarioregion.com/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a85c5fd1c249"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.diarioregion.com/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a> <input type="hidden" id="c5a85c5fd1c249" class="wpdiscuz-cnonce" name="cnonce" value="c5a85c5fd1c249" /></div><div class="clearfix"></div></div><div class="wc-field-submit"> <label class="wpd_label"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type"/> <span class="wpd_label__text"> <span class="wpd_label__check"><div class="wpd-field-desc"><i class="fa fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div><div class="wpd-field-desc"><i class="fa fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar comentario"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Únete a la discusión" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nombre" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Correo"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Página Web"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wc-captcha-input"> <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Código" title="Insert the CAPTCHA code"></div><div class="wc-label wc-captcha-label"> <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.diarioregion.com/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a85c5fd1c310"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.diarioregion.com/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a> <input type="hidden" id="c5a85c5fd1c310" class="wpdiscuz-cnonce" name="cnonce" value="c5a85c5fd1c310" /></div><div class="clearfix"></div></div><div class="wc-field-submit"> <label class="wpd_label"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type"/> <span class="wpd_label__text"> <span class="wpd_label__check"><div class="wpd-field-desc"><i class="fa fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div><div class="wpd-field-desc"><i class="fa fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar comentario"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="fa fa-envelope-o" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fa fa-caret-down" aria-hidden="true"></i></span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://www.diarioregion.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notificación de</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">Nuevos comentarios de seguimiento</option><option value="all_comment" >Nuevas respuestas a mis comentarios</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Correo electrónico"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="40649c1851" /><input type="hidden" name="_wp_http_referer" value="/2018/02/15/banco-de-venezuela-trabaja-en-solventar-falla-en-la-plataforma/" /> <input type="hidden" value="30094" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></main></div><aside id="secondary" class="widget-area" role="complementary"><section id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.diarioregion.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></section><section id="category-posts-9" class="widget cat-post-widget"><h4 class="widget-title"><a href="https://www.diarioregion.com/category/editorial/">Editorial</a></h4><ul id="category-posts-9-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.diarioregion.com/2017/07/16/estamos-sembrados-en-el-corazon-los-sucrenses/" rel="bookmark">¡Estamos sembrados en el corazón los  sucrenses!</a></div><div> <a class="cat-post-thumbnail cat-post-scale" href="https://www.diarioregion.com/2017/07/16/estamos-sembrados-en-el-corazon-los-sucrenses/" title="¡Estamos sembrados en el corazón los  sucrenses!"></a></div><div><p>¡Son 43 años de lucha siendo el Diario del Pueblo! ¡El soberano no se dejará quitar su periódico! Región no cerrará sus puertas, porque es <a class="cat-post-excerpt-more" href="https://www.diarioregion.com/2017/07/16/estamos-sembrados-en-el-corazon-los-sucrenses/" title="Sigue leyendo ¡Estamos sembrados en el corazón los  sucrenses!">&#8230;más</a></p></div><div> <span class="cat-post-author"><a href="https://www.diarioregion.com/author/portal/" title="Entradas de Diario Región" rel="author">Diario Región</a></span> <span class="cat-post-date">16-07-2017</span></div></li></ul></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">P u b l i c i d a d</h4><div class="textwidget custom-html-widget"><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2468618447974596"
 data-ad-slot="3267125277"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></section><section id="category-posts-10" class="widget cat-post-widget"><h4 class="widget-title"><a href="https://www.diarioregion.com/category/cronica/">Crónicas</a></h4><ul id="category-posts-10-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.diarioregion.com/2018/02/15/entre-dios-y-el-cesar/" rel="bookmark">Entre Dios y el César…</a></div><div> <a class="cat-post-thumbnail cat-post-scale" href="https://www.diarioregion.com/2018/02/15/entre-dios-y-el-cesar/" title="Entre Dios y el César…"><img width="320" height="212" src="https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-15-Crónica.jpg" class="attachment-320x320 size-320x320 wp-post-image" alt="" srcset="https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-15-Crónica.jpg 723w, https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-15-Crónica-320x212.jpg 320w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><div><p>Un nuevo movimiento se está presentando en el mundo. Candidatos evangélicos están postulándose y ganando elecciones en diversos países en los cinco continentes. Desde presidentes, <a class="cat-post-excerpt-more" href="https://www.diarioregion.com/2018/02/15/entre-dios-y-el-cesar/" title="Sigue leyendo Entre Dios y el César…">&#8230;más</a></p></div><div> <span class="cat-post-author"><a href="https://www.diarioregion.com/author/daniel/" title="Entradas de Daniel Trujillo" rel="author">Daniel Trujillo</a></span> <span class="cat-post-date">15-02-2018</span></div></li></ul></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">P u b l i c i d a d</h4><div class="textwidget custom-html-widget"><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2468618447974596"
 data-ad-slot="7501883755"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></section><section id="category-posts-11" class="widget cat-post-widget"><h4 class="widget-title"><a href="https://www.diarioregion.com/category/reportajes/">Reportajes</a></h4><ul id="category-posts-11-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.diarioregion.com/2018/02/07/el-reto-de-la-nueva-gerencia-debe-ser-abatir-la-improductividad/" rel="bookmark">El reto de la nueva gerencia debe ser abatir la improductividad</a></div><div> <a class="cat-post-thumbnail cat-post-scale" href="https://www.diarioregion.com/2018/02/07/el-reto-de-la-nueva-gerencia-debe-ser-abatir-la-improductividad/" title="El reto de la nueva gerencia debe ser abatir la improductividad"><img width="320" height="213" src="https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-07-Entrevista.jpg" class="attachment-320x320 size-320x320 wp-post-image" alt="" srcset="https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-07-Entrevista.jpg 720w, https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-07-Entrevista-320x213.jpg 320w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><div><p>Profesor Julio Liendo, asesor empresarial y experto en Mejoramiento Continuo La sección de  Foros Especiales del Diario Región Oriente iniciamos esta nueva etapa con el  <a class="cat-post-excerpt-more" href="https://www.diarioregion.com/2018/02/07/el-reto-de-la-nueva-gerencia-debe-ser-abatir-la-improductividad/" title="Sigue leyendo El reto de la nueva gerencia debe ser abatir la improductividad">&#8230;más</a></p></div><div> <span class="cat-post-author"><a href="https://www.diarioregion.com/author/portal/" title="Entradas de Diario Región" rel="author">Diario Región</a></span> <span class="cat-post-date">07-02-2018</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.diarioregion.com/2018/02/05/roban-y-desvalijan-kioskos-en-playa-san-luis-sector-colegio-de-medicos/" rel="bookmark">Roban y desvalijan kioskos en Playa San Luis sector Colegio de Médicos</a></div><div> <a class="cat-post-thumbnail cat-post-scale" href="https://www.diarioregion.com/2018/02/05/roban-y-desvalijan-kioskos-en-playa-san-luis-sector-colegio-de-medicos/" title="Roban y desvalijan kioskos en Playa San Luis sector Colegio de Médicos"><img width="320" height="215" src="https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-05-Reportaje1.jpg" class="attachment-320x320 size-320x320 wp-post-image" alt="" srcset="https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-05-Reportaje1.jpg 720w, https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-05-Reportaje1-320x215.jpg 320w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><div><p>Uno de los kioskos violentados por los antisociales FOTO: Luis A. Betancourt Las pocetas y lavamanos fueron arrancados de cuajo FOTO: Luis A. Betancourt Aquí <a class="cat-post-excerpt-more" href="https://www.diarioregion.com/2018/02/05/roban-y-desvalijan-kioskos-en-playa-san-luis-sector-colegio-de-medicos/" title="Sigue leyendo Roban y desvalijan kioskos en Playa San Luis sector Colegio de Médicos">&#8230;más</a></p></div><div> <span class="cat-post-author"><a href="https://www.diarioregion.com/author/paola/" title="Entradas de Paola Soria" rel="author">Paola Soria</a></span> <span class="cat-post-date">05-02-2018</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.diarioregion.com/2018/01/03/sucre-ocupa-el-septimo-lugar-en-muertes-violentas-del-pais/" rel="bookmark">Sucre ocupa el séptimo lugar en muertes violentas del país</a></div><div> <a class="cat-post-thumbnail cat-post-scale" href="https://www.diarioregion.com/2018/01/03/sucre-ocupa-el-septimo-lugar-en-muertes-violentas-del-pais/" title="Sucre ocupa el séptimo lugar en muertes violentas del país"><img width="320" height="213" src="https://www.diarioregion.com/wp-content/uploads/2018/01/2017-01-02-Sucesos9.png" class="attachment-320x320 size-320x320 wp-post-image" alt="" srcset="https://www.diarioregion.com/wp-content/uploads/2018/01/2017-01-02-Sucesos9.png 720w, https://www.diarioregion.com/wp-content/uploads/2018/01/2017-01-02-Sucesos9-320x213.png 320w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><div><p>Prensa OVV En el Informe presentado por el Observatorio Venezolano de Violencia OVV en Caracas, en su pronóstico de 2017 registra 26.616 fallecidos en todo <a class="cat-post-excerpt-more" href="https://www.diarioregion.com/2018/01/03/sucre-ocupa-el-septimo-lugar-en-muertes-violentas-del-pais/" title="Sigue leyendo Sucre ocupa el séptimo lugar en muertes violentas del país">&#8230;más</a></p></div><div> <span class="cat-post-author"><a href="https://www.diarioregion.com/author/portal/" title="Entradas de Diario Región" rel="author">Diario Región</a></span> <span class="cat-post-date">03-01-2018</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.diarioregion.com/2017/11/29/isalca-mantiene-como-proposito-garantizar-la-soberania-alimentaria-de-todos-los-venezolanos/" rel="bookmark">Isalca mantiene como propósito garantizar la soberanía alimentaria de todos los venezolanos</a></div><div> <a class="cat-post-thumbnail cat-post-scale" href="https://www.diarioregion.com/2017/11/29/isalca-mantiene-como-proposito-garantizar-la-soberania-alimentaria-de-todos-los-venezolanos/" title="Isalca mantiene como propósito garantizar la soberanía alimentaria de todos los venezolanos"><img width="320" height="214" src="https://www.diarioregion.com/wp-content/uploads/2017/11/2017-11-29-Regionales1.jpg" class="attachment-320x320 size-320x320 wp-post-image" alt="" srcset="https://www.diarioregion.com/wp-content/uploads/2017/11/2017-11-29-Regionales1.jpg 720w, https://www.diarioregion.com/wp-content/uploads/2017/11/2017-11-29-Regionales1-320x214.jpg 320w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><div><p>Hasta ahora los trabajadores están de manos atadas y a la espera de una justa decisión.  Más de un centenar de trabajadores quiere retornar a <a class="cat-post-excerpt-more" href="https://www.diarioregion.com/2017/11/29/isalca-mantiene-como-proposito-garantizar-la-soberania-alimentaria-de-todos-los-venezolanos/" title="Sigue leyendo Isalca mantiene como propósito garantizar la soberanía alimentaria de todos los venezolanos">&#8230;más</a></p></div><div> <span class="cat-post-author"><a href="https://www.diarioregion.com/author/portal/" title="Entradas de Diario Región" rel="author">Diario Región</a></span> <span class="cat-post-date">29-11-2017</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.diarioregion.com/2017/11/08/un-viacrucis-para-conseguir-una-protesis-viven-pacientes-con-discapacidad/" rel="bookmark">Un viacrucis para conseguir una prótesis viven pacientes con discapacidad</a></div><div> <a class="cat-post-thumbnail cat-post-scale" href="https://www.diarioregion.com/2017/11/08/un-viacrucis-para-conseguir-una-protesis-viven-pacientes-con-discapacidad/" title="Un viacrucis para conseguir una prótesis viven pacientes con discapacidad"><img width="320" height="212" src="https://www.diarioregion.com/wp-content/uploads/2017/11/2017-11-8-Regionales2-2.jpg" class="attachment-320x320 size-320x320 wp-post-image" alt="" srcset="https://www.diarioregion.com/wp-content/uploads/2017/11/2017-11-8-Regionales2-2.jpg 720w, https://www.diarioregion.com/wp-content/uploads/2017/11/2017-11-8-Regionales2-2-320x212.jpg 320w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><div><p>Simón Salazar, durante la entrevista especial con Geroncio Centeno FOTO: Jesús Valdez El llamado es, al Presidente Maduro, al Gobernador del Estado o cualquier institución, <a class="cat-post-excerpt-more" href="https://www.diarioregion.com/2017/11/08/un-viacrucis-para-conseguir-una-protesis-viven-pacientes-con-discapacidad/" title="Sigue leyendo Un viacrucis para conseguir una prótesis viven pacientes con discapacidad">&#8230;más</a></p></div><div> <span class="cat-post-author"><a href="https://www.diarioregion.com/author/portal/" title="Entradas de Diario Región" rel="author">Diario Región</a></span> <span class="cat-post-date">08-11-2017</span></div></li></ul></section><section id="widget_sp_image-10" class="widget widget_sp_image"><a href="http://www.costadelsolfm.net/category/inmobiliaria/" target="_blank" class="widget_sp_image-image-link"><img width="380" height="291" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.diarioregion.com/wp-content/uploads/2017/08/inmobiliaria-costa-del-sol.gif 380w, https://www.diarioregion.com/wp-content/uploads/2017/08/inmobiliaria-costa-del-sol-320x245.gif 320w" sizes="(max-width: 380px) 100vw, 380px" src="https://www.diarioregion.com/wp-content/uploads/2017/08/inmobiliaria-costa-del-sol.gif" /></a></section><section id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h4 class="widget-title">Las noticias más vistas</h4><div class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.diarioregion.com/2018/02/14/nino-fue-victima-de-abuso-sexual/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-14-Sucesos1-320x180.jpg" alt="Niño fue víctima de abuso sexual" title="Niño fue víctima de abuso sexual" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/02/14/nino-fue-victima-de-abuso-sexual/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">Niño fue víctima de abuso sexual</span></a><span class="tptn_date"> 14-02-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/02/14/policia-municipal-ultimo-delincuente-tras-intercambio-de-disparos/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-14-Sucesos3-320x180.jpg" alt="Policía Municipal ultimó delincuente tras intercambio de disparos" title="Policía Municipal ultimó delincuente tras intercambio de disparos" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/02/14/policia-municipal-ultimo-delincuente-tras-intercambio-de-disparos/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">Policía Municipal ultimó delincuente tras intercambio de disparos</span></a><span class="tptn_date"> 14-02-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/02/14/venezuela-bajo-ataque/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-14-Primera-320x180.jpg" alt="¿Venezuela bajo ataque?" title="¿Venezuela bajo ataque?" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/02/14/venezuela-bajo-ataque/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">¿Venezuela bajo ataque?</span></a><span class="tptn_date"> 14-02-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/02/14/carnavales-de-carupano-bajan-popularidad-en-este-ano-2018/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-14-Regionales2-1-320x180.jpg" alt="Carnavales de Carúpano bajan popularidad  en este año 2018" title="Carnavales de Carúpano bajan popularidad  en este año 2018" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/02/14/carnavales-de-carupano-bajan-popularidad-en-este-ano-2018/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">Carnavales de Carúpano bajan popularidad  en este año 2018</span></a><span class="tptn_date"> 14-02-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/02/14/diputado-exige-explicaciones-a-las-autoridades-por-hallazgo-de-harina-enterrada/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2017/07/FOTOLEYENDA-2...-el-diputado-robert-alcala-aclara...-320x180.jpg" alt="Diputado exige explicaciones a las autoridades por hallazgo de harina enterrada" title="Diputado exige explicaciones a las autoridades por hallazgo de harina enterrada" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/02/14/diputado-exige-explicaciones-a-las-autoridades-por-hallazgo-de-harina-enterrada/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">Diputado exige explicaciones a las autoridades por hallazgo de harina enterrada</span></a><span class="tptn_date"> 14-02-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/02/14/asesinan-a-un-hombre-en-la-poblacion-de-san-juan/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-14-Sucesos4-320x180.jpg" alt="Asesinan a un hombre en la población  de San Juan" title="Asesinan a un hombre en la población  de San Juan" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/02/14/asesinan-a-un-hombre-en-la-poblacion-de-san-juan/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">Asesinan a un hombre en la población de San Juan</span></a><span class="tptn_date"> 14-02-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/02/15/de-multiples-balazos-pistoleros-acabaron-con-la-vida-de-joven/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-15-Sucesos2-320x180.jpg" alt="De múltiples balazos pistoleros acabaron con la vida de joven" title="De múltiples balazos pistoleros acabaron con la vida de joven" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/02/15/de-multiples-balazos-pistoleros-acabaron-con-la-vida-de-joven/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">De múltiples balazos pistoleros acabaron con la vida de joven</span></a><span class="tptn_date"> 15-02-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/02/15/abatido-hombre-de-cuatro-tiros-tras-enfrentarse-a-comision-policial/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-15-Sucesos3-320x180.jpg" alt="Abatido hombre de cuatro tiros tras enfrentarse a comisión policial" title="Abatido hombre de cuatro tiros tras enfrentarse a comisión policial" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/02/15/abatido-hombre-de-cuatro-tiros-tras-enfrentarse-a-comision-policial/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">Abatido hombre de cuatro tiros tras enfrentarse a comisión policial</span></a><span class="tptn_date"> 15-02-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/02/14/detienen-a-hombre-que-intento-agredir-a-funcionarios-policiales/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-14-Sucesos2-320x180.jpg" alt="Detienen a hombre que intentó agredir a funcionarios policiales" title="Detienen a hombre que intentó agredir a funcionarios policiales" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/02/14/detienen-a-hombre-que-intento-agredir-a-funcionarios-policiales/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">Detienen a hombre que intentó agredir a funcionarios policiales</span></a><span class="tptn_date"> 14-02-2018</span> </span></li><li><a href="https://www.diarioregion.com/2018/02/15/detenido-individuo-senalado-de-quemar-compactadora-de-la-alcaldia-de-bermudez/"  rel="nofollow"   target="_blank"  class="tptn_link"><img src="https://www.diarioregion.com/wp-content/uploads/2018/02/2018-02-15-Sucesos4-320x180.jpg" alt="Detenido individuo señalado de quemar compactadora de la Alcaldía de Bermúdez" title="Detenido individuo señalado de quemar compactadora de la Alcaldía de Bermúdez" style="max-width:320px;max-height:180px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.diarioregion.com/2018/02/15/detenido-individuo-senalado-de-quemar-compactadora-de-la-alcaldia-de-bermudez/"  rel="nofollow"   target="_blank"  class="tptn_link"><span class="tptn_title">Detenido individuo señalado de quemar compactadora de la Alcaldía de Bermúdez</span></a><span class="tptn_date"> 15-02-2018</span> </span></li></ul><div class="tptn_clear"></div></div><br /></section><section id="widget_sp_image-5" class="widget widget_sp_image"><img width="320" height="320" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.diarioregion.com/wp-content/uploads/2017/05/region-social.jpg" /></section></aside></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="vmag-container"><div class="vmag-top-footer footer_column_four clearfix"><div class="vmag-footer-widget-wrapper"><div class="vmag-footer-widget column-first"><section id="meta-3" class="widget widget_meta"><h4 class="widget-title">Diario Región</h4><ul><li><a href="https://www.diarioregion.com/wp-login.php">Acceder</a></li><li><a href="https://www.diarioregion.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li><li><a href="https://www.diarioregion.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li><li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li></ul></section></div><div class="vmag-footer-widget column-second" style="display: block;"><section id="wp_statistics_widget-2" class="widget widget_wp_statistics_widget"><h4 class="widget-title">Estadísticas</h4><ul><li><label>Online Users: </label>4</li><li><label>Today's Visits: </label>5.036</li><li><label>Yesterday's Visits: </label>6.341</li><li><label>Last 7 Days Visits: </label>49.915</li><li><label>Last 30 Days Visits: </label>223.035</li><li><label>Last 365 Days Visits: </label>2.666.100</li><li><label>Total Visits: </label>2.666.100</li></ul></section><section id="category_rss_widgets" class="widget widget_cat_spec_rss"><h4 class="widget-title">RSS por categoría</h4><div class="cat_specific_rss"><ul class="cat_show_image"><li> <a href="https://www.diarioregion.com/category/regionales/?feed=rss2">Regionales</a></li><li> <a href="https://www.diarioregion.com/category/nacionales/?feed=rss2">Nacionales</a></li><li> <a href="https://www.diarioregion.com/category/internacionales/?feed=rss2">Internacionales</a></li><li> <a href="https://www.diarioregion.com/category/sucesos/?feed=rss2">Sucesos</a></li><li> <a href="https://www.diarioregion.com/category/deportes/?feed=rss2">Deportes</a></li><li> <a href="https://www.diarioregion.com/category/opinion/?feed=rss2">Opinión</a></li><li> <a href="https://www.diarioregion.com/category/cronica/?feed=rss2">Crónica</a></li><li> <a href="https://www.diarioregion.com/category/reportajes/?feed=rss2">Reportajes</a></li></ul></div></section></div><div class="vmag-footer-widget column-third" style="display: block;"><section id="wunderground_forecast_widget-2" class="widget wunderground"><h4 class="widget-title">Clima de Cumaná</h4><div class="wu-wrapper wu-table-vertical wp_wunderground"><div class="wu-forecast-wrapper"><table class="wu-table-3"><tbody><tr class="forecast"><td class="wu-icon"><img src="https://www.diarioregion.com/wp-content/plugins/wunderground/assets/img/icons/k/chancerain.gif" alt="Probabilidad de lluvia" width="50" height="50" /></td><td><div class="wu-forecast-body"><div class="wu-forecast-header"> <span class="wu-day-title">Hoy</span> <span class="wu-cond-pop" title="40% Chance of Precipitation">40%</span></div><div class="wu-cond-highlow"> <span class="wu-cond-high">High 28&deg;</span> <span class="wu-cond-split">/</span> <span class="wu-cond-low">Low 22&deg;</span></div><div class="wu-cond-text">Probabilidad de lluvia</div></div></td></tr><tr class="forecast"><td class="wu-icon"><img src="https://www.diarioregion.com/wp-content/plugins/wunderground/assets/img/icons/k/partlycloudy.gif" alt="Parcialmente nublado" width="50" height="50" /></td><td><div class="wu-forecast-body"><div class="wu-forecast-header"> <span class="wu-day-title">Mañana</span> <span class="wu-cond-pop" title="10% Chance of Precipitation">10%</span></div><div class="wu-cond-highlow"> <span class="wu-cond-high">High 29&deg;</span> <span class="wu-cond-split">/</span> <span class="wu-cond-low">Low 22&deg;</span></div><div class="wu-cond-text">Parcialmente nublado</div></div></td></tr><tr class="forecast"><td class="wu-icon"><img src="https://www.diarioregion.com/wp-content/plugins/wunderground/assets/img/icons/k/partlycloudy.gif" alt="Parcialmente nublado" width="50" height="50" /></td><td><div class="wu-forecast-body"><div class="wu-forecast-header"> <span class="wu-day-title">Sábado</span> <span class="wu-cond-pop" title="0% Chance of Precipitation">0%</span></div><div class="wu-cond-highlow"> <span class="wu-cond-high">High 29&deg;</span> <span class="wu-cond-split">/</span> <span class="wu-cond-low">Low 22&deg;</span></div><div class="wu-cond-text">Parcialmente nublado</div></div></td></tr></tbody></table></div><div class="wu-copyright"> <a href="http://spanish.wunderground.com/q/zmw:00000.115.80420" rel="external" title="View the Cumana forecast on Wunderground.com"><img src="https://www.diarioregion.com/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a></div></div></section></div><div class="vmag-footer-widget column-forth" style="display: block;"><section id="calendar-2" class="widget widget_calendar"><h4 class="widget-title">Noticias por días</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>febrero 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://www.diarioregion.com/2018/01/">&laquo; Ene</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.diarioregion.com/2018/02/01/" aria-label="Entradas publicadas el 1 February, 2018">1</a></td><td><a href="https://www.diarioregion.com/2018/02/02/" aria-label="Entradas publicadas el 2 February, 2018">2</a></td><td>3</td><td>4</td></tr><tr><td><a href="https://www.diarioregion.com/2018/02/05/" aria-label="Entradas publicadas el 5 February, 2018">5</a></td><td><a href="https://www.diarioregion.com/2018/02/06/" aria-label="Entradas publicadas el 6 February, 2018">6</a></td><td><a href="https://www.diarioregion.com/2018/02/07/" aria-label="Entradas publicadas el 7 February, 2018">7</a></td><td>8</td><td><a href="https://www.diarioregion.com/2018/02/09/" aria-label="Entradas publicadas el 9 February, 2018">9</a></td><td>10</td><td>11</td></tr><tr><td>12</td><td>13</td><td><a href="https://www.diarioregion.com/2018/02/14/" aria-label="Entradas publicadas el 14 February, 2018">14</a></td><td id="today"><a href="https://www.diarioregion.com/2018/02/15/" aria-label="Entradas publicadas el 15 February, 2018">15</a></td><td>16</td><td>17</td><td>18</td></tr><tr><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td></tr><tr><td>26</td><td>27</td><td>28</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table></div></section></div></div></div><div class="site-info"> <span class="copyright-text">Diario Región, Calle Bompland, Cumaná - Venezuela</span> <span class="sep"> | </span> VMag by <a href="https://accesspressthemes.com/" rel="designer">AccessPress Themes</a>.<div class="clear"></div></div><div class="footer-menu-wrapper"><nav id="footer-site-navigation" class="footer-navigation" role="navigation"><div class="menu-menu1-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41"><a href="https://www.diarioregion.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.diarioregion.com/category/regionales/">Regionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118"><a href="https://www.diarioregion.com/category/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://www.diarioregion.com/category/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://www.diarioregion.com/category/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.diarioregion.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19587"><a href="https://www.diarioregion.com/contacto/">Contacto</a></li></ul></div></nav></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.diarioregion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript'>var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.diarioregion.com\/wp-admin\/admin-ajax.php","post_id":"30094","is_singular":"1"};</script> <script type='text/javascript'>var WowOption = {"mode":"enable"};</script> <script type="text/javascript">if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}


Warning: Division by zero in /customers/9/7/6/diarioregion.com/httpd.www/wp-content/plugins/category-posts/cat-posts.php on line 1324

Warning: Division by zero in /customers/9/7/6/diarioregion.com/httpd.www/wp-content/plugins/category-posts/cat-posts.php on line 1324

Warning: Division by zero in /customers/9/7/6/diarioregion.com/httpd.www/wp-content/plugins/category-posts/cat-posts.php on line 1324
					cwp_namespace.fluid_images.widget = jQuery('#category-posts-9');
					cwp_namespace.fluid_images.Widgets['category-posts-9'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,INF);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}</script> <script type="text/javascript">if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}


Warning: Division by zero in /customers/9/7/6/diarioregion.com/httpd.www/wp-content/plugins/category-posts/cat-posts.php on line 1324

Warning: Division by zero in /customers/9/7/6/diarioregion.com/httpd.www/wp-content/plugins/category-posts/cat-posts.php on line 1324

Warning: Division by zero in /customers/9/7/6/diarioregion.com/httpd.www/wp-content/plugins/category-posts/cat-posts.php on line 1324
					cwp_namespace.fluid_images.widget = jQuery('#category-posts-10');
					cwp_namespace.fluid_images.Widgets['category-posts-10'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,INF);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}</script> <script type="text/javascript">if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}


Warning: Division by zero in /customers/9/7/6/diarioregion.com/httpd.www/wp-content/plugins/category-posts/cat-posts.php on line 1324

Warning: Division by zero in /customers/9/7/6/diarioregion.com/httpd.www/wp-content/plugins/category-posts/cat-posts.php on line 1324

Warning: Division by zero in /customers/9/7/6/diarioregion.com/httpd.www/wp-content/plugins/category-posts/cat-posts.php on line 1324
					cwp_namespace.fluid_images.widget = jQuery('#category-posts-11');
					cwp_namespace.fluid_images.Widgets['category-posts-11'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,INF);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}</script> <script type="text/javascript" defer src="https://www.diarioregion.com/wp-content/cache/autoptimize/js/autoptimize_03cf34acd694e452df705c29126fa103.js"></script></body></html>